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Product information  

Since the product information consists of the combination of summary of product characteristics 
(Annex I), conditions of the marketing authorisation (Annex II), labelling (Annex IIIA), package leaflet 
(Annex IIIB) and conclusions on <marketing authorisation under exceptional circumstances> 
<conditional marketing authorisation>  <similarity> <and> < derogation> <and> < the request for 
one-year <marketing protection> <data exclusivity> presented by the European Medicines Agency 
(Annex IV) if applicable, the PDF version1 of the product information requires bookmarks to identify 
the location of these different Annexes within the single file. File properties are also needed to correctly 
reference the product information. 

The properties and bookmarks can be set in two ways: 

1. directly in the PDF document each time after conversion (method 1, pages 1-5)  

2. in the Word source document prior to conversion to PDF (method 2, pages 5-10).  

Method 2 has the advantage that properties and bookmarks need only be defined once in the Word file 
for each language version; they will be maintained for each subsequent revision of the product 
information and are automatically carried over in the converted PDF files. The two methods are 
explained below. 

Method 1: setting properties and bookmarks in the generated PDF files 

1. Conversion of the Word source file into PDF 

Before converting to PDF, accept all highlights (track changes) and comments from the Word source 
file. 

Use any appropriate method and software to convert the Word source file into a PDF file. 

2. Setting bookmarks and properties in the converted PDF file  

∗  User guide extended to cover Annex A (all authorised presentations), Annex 127a (Conditions or restrictions to be 
implemented by the Member States) and Annex IV (Conclusions presented by the European Medicines Agency). User guide 
also updated to align some requirements to e-CTD validation criteria. File naming convention revised. 
1 For PDF file versions the latest e-CTD validation criteria apply 
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1. Open the generated PDF file in Adobe Acrobat 

2. Scroll through the document to check the quality of the conversion. In particular check 
that the PDF conversion from Word has not created extra blank pages to the original 
document. If blank pages are present in the PDF document, amend the page break 
corresponding to the blank pages in the Word source file and convert to PDF again. 

3. Click on the Bookmarks tab (left) 

4. Click on the Select icon from the main toolbar to initiate the bookmarking 

5. Select the following text on the TITLE PAGE of Annex I: 

SUMMARY OF PRODUCT CHARACTERISTICS 

6. Click Ctrl+B to create the new bookmark 

7. Proceed in the same way to create bookmarks for the following HEADINGS text in Annex 
II (directly in the page/s that follow the cover page): 

A. <MANUFACTURER(S) OF THE BIOLOGICAL ACTIVE SUBSTANCE(S) AND> 
MANUFACTURING AUTHORISATION HOLDER(S) RESPONSIBLE FOR BATCH 
RELEASE 

B. CONDITIONS OF THE MARKETING AUTHORISATION 

C. SPECIFIC OBLIGATIONS TO BE FULFILLED BY THE MARKETING 
AUTHORISATION HOLDER 

D. CONDITIONS OR RESTRICTIONS WITH REGARD TO THE SAFE AND EFFECTIVE 
USE OF THE MEDICINAL PRODUCT 

<E. SPECIFIC OBLIGATION TO COMPLETE POST-MARKETING AUJTPRISATION 
MEASURES FOR <THE CONDITIONSL MARKETING AUTHORISATION> <THE 
MARKETING AUTHORISATION UNDER EXCEPTIONAL CIRCUMSTANCES>>  

for the following text on TITLE PAGES of Annexes IIIA and IIIB: 

A. LABELLING (on the Annex IIIA title page) 

B. PACKAGE LEAFLET (on the Annex IIIB title page) 

and for Annex IV, if applicable: 

CONCLUSIONS ON <MARKETING AUTHORISATION UNDER EXCEPTIONAL 
CIRCUMSTANCES> <CONDITIONAL MARKETING AUTHORISATION>  

<SIMILARITY> <AND> < DEROGATION> <AND> < THE REQUEST FOR ONE- 
YEAR <MARKETING PROTECTION> <DATA EXCLUSIVITY> PRESENTED BY THE 

EUROPEAN MEDICINES AGENCY 

8. On the View menu, click Navigation Panels and Bookmarks. This displays the 
bookmarks on the left hand side of the document. Verify that the bookmarks appear 
according to the figure below. 
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9. On the File menu, click Document Properties (or click Ctrl+D). This opens the 
Properties. 

10. Click on the Description tab and enter the following information, for example for a 
product with the invented name ‘Imaginary’ and with INN ‘examplamin sodium’:  

• Title: Imaginary, INN-examplamin sodium 
• Author: CHMP  
• Subject: EPAR  
• Keywords: Imaginary, INN-examplamin sodium 
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• Click on the Initial View tab and under Navigation tab select the option 
‘Bookmarks Panel and Page’ (this will ensure that readers see the bookmarks on 
opening the document). Set Page layout to Default. 

 

11. Click OK to close the Properties. 

12. On the bookmark panel under options, click properties, then click edit and under Zoom 
select the option ‘Inherit Zoom’ 
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13. Save the generated PDF file using the file naming conventions described at the end of this 
guide. 

Method 2: setting properties and bookmarks in the Word files and conversion to PDF  

1. Preparation of the Word source files 

The following steps should be performed to appropriately set up the Word source files to ensure that 
properties and bookmarks are automatically carried over to PDF files that are generated from the Word 
source files. 

1. Open the Word source file of the product information composed of Annex I (SmPC), 
Annex II, Annex IIIA (labelling), Annex IIIB (package leaflet) and Annex IV (if applicable) 

2. On the File menu, click Properties. This opens the file properties. 

3. Click on the Summary tab and enter the following information, for example for a product 
with the invented name ‘Imaginary’ and with INN ‘examplamin sodium’:  

• Title: Imaginary, INN-examplamin sodium 
• Subject: EPAR 
• Author: CHMP 
• Keywords: Imaginary, INN-examplamin sodium 
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4. Click OK and save the file to commit the changes. 

5. To automatically set bookmarks based on styles in Word, the styles for the text to be 
bookmarked need to be renamed. Rename the style of the TITLE PAGES text shown 
below: 

SUMMARY OF PRODUCT CHARACTERISTICS (on the Annex I title page) 

A. LABELLING (on the Annex IIIA title page) 

B. PACKAGE LEAFLET (on the Annex IIIB title page) 

CONCLUSIONS ON <MARKETING AUTHORISATION UNDER EXCEPTIONAL CIRCUMSTANCES> 
<CONDITIONAL MARKETING AUTHORISATION>  <SIMILARITY> <AND> < DEROGATION> 

<AND> < THE REQUEST FOR ONE- YEAR <MARKETING PROTECTION> <DATA 
EXCLUSIVITY> PRESENTED BY THE EUROPEAN MEDICINES AGENCY (on the Annex IV title 

page, if applicable) 

This can be done as follows: 

• highlight the text of all three title pages at once as shown above 

• click on menu Styles / New style 

• enter an appropriate name (e.g. ‘Title A’) in the Name field 

• click OK 

• leave the text selected/highlighted and under “Pick formatting to apply” pick the ‘Title A’ 
formatting style. 

6. Untick the highlighted text and without closing the “Style” screen, proceed in the same 
way as above in order to define an appropriate name (e.g. ‘Title B’) for the style of the 
Annex II HEADINGS (directly in the page/s that follows the cover page) as shown below: 
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A. <MANUFACTURER(S) OF THE BIOLOGICAL ACTIVE SUBSTANCE(S) AND> 
MANUFACTURING AUTHORISATION HOLDER(S) RESPONSIBLE FOR BATCH 
RELEASE 

B. CONDITIONS OF THE MARKETING AUTHORISATION 

C. SPECIFIC OBLIGATIONS TO BE FULFILLED BY THE MARKETING 
AUTHORISATION HOLDER 

D. CONDITIONS OR RESTRICTIONS WITH REGARD TO THE SAFE AND EFFECTIVE 
USE OF THE MEDICINAL PRODUCT 

<E. SPECIFIC OBLIGATION TO COMPLETE POST-MARKETING AUJTPRISATION 
MEASURES FOR <THE CONDITIONSL MARKETING AUTHORISATION> <THE 
MARKETING AUTHORISATION UNDER EXCEPTIONAL CIRCUMSTANCES>> 

7. Save the file to commit the changes.  

 

2. Conversion of the Word source file into PDF 

The following steps should be performed to correctly convert an appropriately set Word source file into 
the final PDF file. Adobe Acrobat Writer must be properly installed on the same computer so that the 
Adobe PDF appears in Word. Before converting to PDF, accept all highlights (track changes) and 
comments from the Word source file. 

1. On the Adobe PDF menu in Word, click Preferences. 

2. On the Settings tab, make sure that only the following boxes are ticked: 

• Convert Document Information 

• Create bookmarks 

• Add links  

3. Go to Advanced Settings and under “Compatibility” select Acrobat 5.0 from the 
dropping list and click OK. 

4. On the Bookmarks tab, make sure that only the boxes corresponding to the two styles 
defined in the previous steps for TITLE PAGES text and Annex II HEADINGS (e.g. styles 
named ‘Title A’ and ‘Title B’) are ticked. 
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5. Click OK to accept changes and to close the Conversion Settings. Save the changes. 

6. On the Adobe PDF menu, click Convert to Adobe PDF. 

Note: A warning may pop up, in which case it is recommended to select take off 
tagging for a faster conversion to PDF. 

7. Save the generated PDF file using the file naming conventions described at the end of 
this guide. 

8. Open the generated PDF. 

9. On the File menu, click Document Properties (or click Ctrl+D). This opens the 
Properties. 

10. Click on the Initial View tab and under Navigation tab select ‘Bookmarks Panel and 
Page’ (this will ensure that readers see the bookmarks on opening the document). Set 
Page layout to Default. 

11. Save the file and close. 
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3. Verification of the generated PDF file 

Perform the following check to ensure that the PDF file has been properly generated: 

1. Open the generated file with Adobe Acrobat Reader.  

2. Verify that upon opening the bookmarks appear according to the figure below (in the 
event of extra bookmarks being created, delete those not relevant). 

 

 
 
 
User guide on how to generate PDF versions of the product information and other 
annexes - human  

 

EMA/524020/2007  Page 9/11 
 
 



 

3. On the File menu, click Document Properties (or Ctrl+D). This opens the 
Properties. 

 

 

4. Click on the Description tab. Verify that the information for Title, Author, Subject and 
Keywords are correct. 

5. Close the Properties. 

6. Click on the “Pages” tab and scroll through the document to check the quality of the 
conversion. In particular check that the PDF conversion from Word has not created 
extra blank pages to the original document. If blank pages are present in the PDF 
document, amend the page break corresponding to the blank pages in the Word source 
file and convert to PDF again. 

Annex A and Annex 127a 

Before converting to PDF, accept all highlights (track changes) from the Word source files. For Annex A 
remove cover page ‘Annex A’. For Annex 127a remove from the title page ‘127a’ where applicable.  

Set document properties as described above in point 2.9 using method 1 or point 1.2 using method 2. 
Document properties for the product information and Annex A should be identical.  
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File naming convention to be used for the generated PDF files 

The EMEA product number is the unique product identifier appearing in the EMEA procedure number as 
for instance: EMEA/H/C/000205/II/0025.  

For the PDF filename, remove any zero that might appear in front of the EMEA product number, and 
organise the filename in accordance with following file naming convention: 

For PI: emea-combined-h-[EMEA product number]-[2 letter language code] 

For Annex A: h-[EMEA product number]-AA-[2 letter language code] 

For Annex 127a:h-[EMEA product number]-Art.127a-conditions-[2 letter language code]  

Use only lower case characters and hyphens as separators, as shown in the following examples of 
correct filenames:  

emea-combined-h-205-bg for Bulgarian, 
emea-combined-h-205-cs for Czech, 
emea-combined-h-205-da for Danish, etc. 

Language codes to be used 

bg Bulgarian es Spanish it Italian pl Polish 
cs Czech et Estonian lt Lithuanian pt Portuguese 
da Danish fi Finnish lv Latvian ro Romanian 
de German fr French mt Maltese sk Slovak 
el Greek hu Hungarian nl Dutch sl Slovenian 
en English hr Croatian no Norwegian sv Swedish 
  is Icelandic     
 

Highlighted (i.e. with track changes) product information documents prepared following linguistic 
comments at the end of the procedure need to be provided separately as Word files and may also be 
included as PDF files in an eCTD/NeeS2 submission. If these are included, the following file naming 
convention should be followed for the PDF files: 

emea-combined- h[EMEA product number][2 letter language code]annotated.pdf 

In cases where the translations as PDF files are submitted to the Agency outside of an eCTD/NeeS 
submission, all the PDF translations have to be zipped in one file. The title of the zip file must include 
the name of the product and procedure number. 

 

 

2 NeeS: non-eCTD electronic submissions 
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