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Introduction

Since the product information consists of the combination of summary of product characteristics
(Annex I), labelling (Annex IIIA), package leaflet (Annex IIIB) and conditions of the marketing
authorisation (Annex II), the PDF version of the product information requires bookmarks to identify the
location of these different Annexes within the single file. File properties are also needed to correctly
reference the product information.

The properties and bookmarks can be set in two ways:
1. directly in the PDF document each time after conversion (method 1, pages 1-4)
2. in the Word source document prior to conversion to PDF (method 2, pages 4-8).

Method 1 has the advantage that the bookmark will direct you to the top of the page instead of to the
specific line in the text. It is also possible to select more than one full product name in one bookmark.

Method 2 has the advantage that properties and bookmarks need only be defined once in the Word file
for each language version; they will be maintained for each subsequent revision of the product
information and are automatically carried over in the converted PDF files.

The two methods are explained below.

Method 1: setting properties and bookmarks in the generated PDF files

1. Conversion of the Word source file into PDF

Before converting to PDF, accept all highlights (track changes) and comments from the Word source
file. Use any appropriate method and software to convert the Word source file into a PDF file.

2. Setting bookmarks and properties in the converted PDF file
1. Open the generated PDF file in Adobe Acrobat Writer.

2. Scroll through the document to check the quality of the conversion. In particular check
that the PDF conversion from Word has not created extra blank pages to the original
document. If blank pages are present in the PDF document, amend the page break
corresponding to the blank pages in the Word source file and convert to PDF again.

3. Click on the Bookmarks tab (left).

1 User guide revised with updated document properties requirements.
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4. Click on the Select icon from the main toolbar to initiate the bookmarking.

5. Select the following text on the TITLE PAGE of Annex I:
SUMMARY OF PRODUCT CHARACTERISTICS

6. Click Ctrl+B to create the new bookmark or alternatively mark the heading and select
the icon “new bookmark” on the left-hand side column.

7. In case of product information with more than one SPC (i.e several products compiled
in one set of annexes): steps 5 and 6 also need to be repeated for the text under section
1 in each SPC:

e.g.
Imaginary 10 mg/ml solution for injection for cattle and pigs
Imaginary 2 mg/ml oral suspension for dogs

In case more than one full product name is listed under section 1 all of them should be
bookmarked:

e.g.
Imaginary 1 mg chewable tablets for dogs
Imaginary 3 mg chewable tablets for dogs

8. Repeat steps 5 and 6 to create bookmarks for the TITLE PAGE of Annex II:
ANNEX II
9. Repeat steps 5 and 6 to create bookmarks for the TITLE PAGE of Annexe IIIA:
A. LABELLING (on the Annex IIIA title page)

In case of product information with more than one SPC (i.e several products compiled
in one set of annexes): steps 5 and 6 need to be repeated for the text under labelling
section 1 for each product and just for the outer carton label:

e.g.:

[PARTICULARS TO APPEAR ON THE OUTER CARTON|
Only bookmark the full product name under labelling section 1:

Imaginary 10 mg/ml solution for injection for cattle and pigs

10. Repeat steps 5 and 6 to create bookmarks for the TITLE PAGE of Annex IIIB:

B. PACKAGE LEAFLET (on the Annex IIIB title page)?

2 In case of product information with more than one package leaflet: steps 5 and 6 need to be repeated for the text under
section 2 for each package leaflet.
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11. On the View menu, click Navigation Panels and Bookmarks. This displays the
bookmarks on the left hand side of the document. Verify that the bookmarks appear
according to the picture below.
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12. On the File menu, click Document Properties (or click Ctrl+D). This opens the
Properties.

13. Click on the Description tab and enter the following information, for example for a
product with the invented name ‘Imaginary’ and with INN ‘examplamin sodium’ (for
vaccine products only the product name should be mentioned):

. Title: Imaginary, INN-examplamin sodium

. Subject: EPAR

. Author: CVMP

. Keywords: Imaginary, INN-examplamin sodium
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Document Properties

Description | Security || Fonts || Initial View || Custom || Advanced

X

Description

File: pdf test.pdf

Tite: |Imaginery. INMN-examplamin sodium

Author: [ CvmMP

Subject: [EPAR

Keywords:

Created: 14122010 09:56:14
Modified: 14122010 09:55:23
Application: Acrobat PDFMaker 9. 1 for Word

Advanced

PDF Version: 1.4 (Acrobat 5.x)
Location: LY
File Size: 84,13 KB (86,154 Bytes)
Page Size: 8.27 x 11.69in

Tagged PDF: Yes

Imaginery, INM-examplamin sodium|

Additional Metadata. ...

PDF Producer: Acrobat Distiller 9.0.0 {Windows)

Number of Pages: 18

Fast Web View: Yes

o] [ cane ]

. Click on the Initial View tab and under Navigation tab select ‘Bookmarks Panel and
Page’ (this will ensure that readers see the bookmarks on opening the document).

Description Security Fonts  Initial View  Custom Advanced

Layout and Magnification

Navigation tab: | Bookmarks Panel and Page ~

Pagelayout: | Default o

Magnification: | Default ~
Opento page: |1 of 10
Window Options
[ Resize window to initial page

[] Center window on screen

] Open in Full Screen mode

Show: | File Name v

User Interface Options
[JHide menu bar
[ Hide tool bars

[] Hide window contrels

Help

14. Click OK to close the Properties.

oK Cancel

15. Save the generated PDF file using the file haming conventions described at the end of

this guide.

Method 2: setting properties and bookmarks in the Word files and conversion to PDF

1. Preparation of the Word source files
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The following steps should be performed to appropriately set up the Word source files to ensure that
properties and bookmarks are automatically carried over to PDF files that are generated from the Word
source files.

1. Open the Word source file of the product information composed of Annex I (SPC), Annex
II, Annex IIIA (Labelling) and Annex IIIB (Package Leaflet).

2. On the File menu, click Properties. This opens the file properties.

3. Click on the Summary tab and enter the following information, for example for a product
with the invented name ‘Imaginary’ and with INN ‘examplamin sodium’ sodium’ (for
vaccine products only the product name should be mentioned):

. Title: Imaginary, INN-examplamin sodium
. Subject: EPAR
. Author: CVMP

. Keywords: Imaginary, INN-examplamin sodium

Document2 Properties E

General | Summary |Statisﬁcs Contents || Custom

Title: |Imaginary, IMM-examplamin sodium

Subject:  |EPAR

Manager: |

|
|
Author:  [CVMP |
|
|

Company: |

Category: | |

Keywords: |Imaginary, INN-examplamin sodium |

Comments:

Hyperlink |
base:

Template:  Normal.dot

|:| Save preview picture

[ 0K ] [ Cancel

4. Click OK and save the file to commit the changes.

5. To automatically set bookmarks based on styles in Word, the styles for the text to be
bookmarked need to be renamed.

1. Rename the style of the TITLE PAGES text shown below:
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SUMMARY OF PRODUCT CHARACTERISTICS (on the Annex I title page)
ANNEX II (on the Annex II title page)
A. LABELLING (on the Annex IIIA title page)
B. PACKAGE LEAFLET (on the Annex IIIB title page)
This can be done as follows:
. highlight the title page text
. click on menu Format / Styles and formatting / New style
. enter an appropriate name for that style (e. g. ‘Title A’) in the Name field
o click OK
. highlight the next title page text

. on menu Format / Styles and formatting click the just created ‘Title A’ to apply
the style
. etc.

In case of product information with more than one SPC (i.e. several products compiled
in one set of annexes) the style for the full name of product text under SPC section 1,
labelling section 1 and package leaflet section 2 also needs to be defined. This needs to
be done for the text of each product in the set of annexes.

This can be done as follows:

. highlight the appropriate full product name text

. click on menu Format / Styles and formatting / New style

. enter an appropriate name for that style (e. g. ‘Title B") in the Name field
. click OK

. highlight the next text

. on menu Format / Styles and formatting click the just created 'Title B’ to apply
the style.
. etc.

2. Save the file to commit the changes.

2. Conversion of the Word source file into PDF

The following steps should be performed to correctly convert an appropriately set Word source file into
the final PDF file. Adobe Acrobat Writer must be properly installed on the same computer so that the
Adobe PDF appears in Word. Before converting to PDF, accept all highlights (track changes) and
comments from the Word source file.

1. On the Adobe PDF menu in Word, click Change Conversion Settings.
2. On the Settings tab, make sure that only the following boxes are ticked:

. Convert Document Information
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. Add bookmarks to Adobe PDF

. Add links to Adobe PDF.

3. Go to Advanced Settings and under “"Compatibility” select Acrobat 5.0 or higher from

the dropdown list and click OK.

4. On the Bookmarks tab, make sure that only the boxes corresponding to the two styles
defined in the previous steps (e.g. Title A and Title B) for TITLE PAGES text and for the

full product name are ticked.

#2 Acrobat PDFMaker [ ]

Settings | Security | word  Bookmarks |

i~ Bookmark Sptions

¥ Convert Word Styles to Bookmarks

™ Convert Word Headings to Bookmarks
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[ Bookmark | Level | =]
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9] Salutation

9 Signature

9] Subtitle

[ Table of Authorities
9] Table of Figures
9 Title

AT Title &
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9] Toa Heading
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Style
Style
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Style
Style
Style
Style
Style
Style
Style
Style
Style

I o

1

N

[

Restore Defaults |

C o= 1

Cancel

5. Click OK to accept changes and to close the Conversion Settings. Save the changes.

6. On the Adobe PDF menu, click Convert to Adobe PDF.

Note: A warning may pop up, in which case it is recommended to select take off tagging

for a faster conversion to PDF.

7. Save the generated PDF file using the file naming conventions described at the end of

this guide.

8. Open the generated PDF.

9. On the File menu, click Document Properties (or click Ctri+D). This opens the Properties.

10. Click on the Initial View tab and under Navigation tab select ‘Bookmarks Panel and
Page’ (this will ensure that readers see the bookmarks on opening the document).
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Description Security Fonts  Initial View  Custom  Advanced

Layout and Magnification

Navigation tab: | Bookmarks Panel and Page -

Pagelayout: | Default -

Magnification: | Default v
Opento page: |1 of 10

Window Options
[ Resize window to initial page
[ Center window on screen

[ Open in Full Screen mode

Show: | File Name v

User Interface Options
[ Hide menu bar
[ Hide tool bars

[] Hide window centrols

Help oK Cancel

11. Save the file and close.
3. Verification of the generated PDF file
Perform the following check to ensure that the PDF file has been properly generated:

1. Open the generated file with Adobe Acrobat Reader.

2. Verify that upon opening the bookmarks appear according to the picture below (in the
event of extra bookmarks being created, delete those not relevant).

& EN_0-505cats_dose-to-effect_Pl_20101004.pdf - Adobe Acrobat Pro M=
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3. On the File menu, click Document Properties (or Ctrl+D). This opens the Properties.
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Document Properties 7‘

Description |Secur|ty Fonts | Initial View | Custom | Advanced

Description

File:

Title:
Author:

Subject:

Keywords:

Created:
Modified:
Application:

Advanced

PDF Producer:
PDF Version:
Location:

File Size:
Page Size:

Tagged PDF:

pdf test.pdf

[tmaginery, TN-examplamin sodium

| cvmp

[Erar

Imaginery, INN-examplamin sodium|

14/12/2010 09:55: 14
14/12/2010 09:56:23
Acrobat PDFMaker 8.1 for Word

Acrobat Distiler 9.0.0 (Windows)
1.4 (Acrobat 5.x)

Lz}

84.13KB (86,154 Bytes)

8.27x 11.69in

Yes

Additional Metadata. ..

Number of Pages: 18
FastWeb View: Yes

4. Click on the Description tab. Verify that the information for Title, Author, Subject and
Keywords are correct.

5. Click on the Initial View. Verify that the information is correct.

6. Close the Properties.

7. Click on the “Pages” tab and scroll through the document to check the quality of the
conversion. In particular check that the PDF conversion from Word has not created extra
blank pages to the original document. If blank pages are present in the PDF document,
amend the page break corresponding to the blank pages in the Word source file and

convert to PDF again
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File naming convention to be used for the generated PDF files

Please refer to the Annex 2 of Chapter 2 from the Implementation Guide on veterinary medicines
product data in the UPD (VET EU IG) for obtaining detailed information on the relevant specifications
that apply to product information documents that will be uploaded into the Union Product Database
(UPD).
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